Unformat

Reeder 2 for Mac Public Beta 1はOS X 10.9が必要らしい。

Reeder 2 for Mac Public Beta 1はOS X 10.9が必要らしい。

毎日のフィードチェックに出先ではiPhoneのReederを使っていますが、家ではウェブ版feedlyを使っています。だいぶ使い慣れてきてあまり不満はないのですが、老舗のReederの新バージョンが出たとあらば試さないわけにはいかないのです。

Return Top